﻿

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html id="ctl00_HtmlElement" xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head id="ctl00_HeadTag"><title>
	Ledig stilling som chef/ kokk
</title>

<link rel="shortcut icon" href="/favicon.ico" />
<link href="/Custom/Styles/base.css" rel="stylesheet" type="text/css" /><link href="/Custom/Styles/structure.css" rel="stylesheet" media="screen" type="text/css" /><link href="/Custom/Styles/print.css" rel="stylesheet" media="print" type="text/css" /> <link href="/Custom/Styles/mobile.css" rel="stylesheet" media="handheld" type="text/css" /> <!--[if lt IE 7]> <link href="/Custom/Styles/ie.css" rel="stylesheet" type="text/css" media="screen"> <![endif]-->

<!--[if  IE 7]> <link href="/Custom/Styles/ie7.css" rel="stylesheet" type="text/css" media="screen"> <![endif]-->
              
<script type="text/javascript" src="/Custom/Scripts/changeStyle.js"></script>
<script src="/Custom/Scripts/jquery-1.4.4.min.js" type="text/javascript"></script>


        <link href="/Custom/Styles/dark_blue.css" rel="stylesheet" media="screen" type="text/css" />
    

<style type="text/css" media="screen">
.top_right {
background-image:url(/FileCache/Global/top_imgs/Glomfjord.jpg/width_810.height_150.mode_FillAreaWithCrop.pos_Default.color_White.jpg);
}
</style>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="en" />
<meta name="WT.ti" content="Ledig stilling som chef/ kokk" />
<meta name="DCSext.np.la" content="en" />
<meta name="DCSext.np.site" content="www.norway.org.uk" />
<meta name="DCSext.wa_site" content="norwayportal" />
<meta name="DCSext.np.ctry" content="United Kingdom of Great Britain and Northern Ireland" />
<meta name="DCSext.np.owner" content="London" />
<meta name="description" content="Ambassaden søker en chef/kokk med solid erfaring innenfor gourmat mat til arrangementer og tilstelninger i ambassadørens residens. Ambassaden i London er en av Norges største utenriksstasjoner med rundt 33 medarbeidere. Ambassaden er meget travel, og det " />
<meta name="creation_date" content="Mon, 06 Feb 2017 12:36:00 GMT" />
<meta name="last-modified" content="Mon, 06 Feb 2017 12:39:26 GMT" />
<meta name="revised" content="Mon, 06 Feb 2017 12:39:26 GMT" />

    
        <!-- copyright (c) 2012 webtrends inc. all rights reserved. -->
       <script type="text/javascript" src="/Custom/Scripts/dss-norway_160229.js"></script>
    </head>
<body id="ctl00_uxBody">
    <form name="aspnetForm" method="post" action="http://www.norway.org.uk/norwayandcountry/News/Ledig-stilling-som-chef-kokk/" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUENTM4MQ9kFgJmD2QWAgIBDxYCHgRsYW5nBQJlbhYCAgMPZBYCAgEQZGQWAgIJD2QWAgIDDw8WAh4HVmlzaWJsZWhkFgJmDxBkZBYAZGT2P0VQJY1Dd3mgZSc1O6Zc0gvUeQ==" />
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8AE0A76A" />
</div>
        <a name="top"></a>
        
        <div class="container">
	        <div class="header">	
	            

<div class="logo">
	<a href="http://www.norway.org.uk/" title="Norway - the official site in the UK">
        <img src="/FileCache/System/logoer/ENG/UK/sig_uk_en_darkblue.gif/width_140.height_150.mode_FillAreaWithCrop.pos_Default.color_White.png" width="140" height="150" alt="" title="" />
    </a>
</div>

 
<div class="top_right">
<div class="globalcontainer">

    <div class="global">
        <div class="size">
                <span class="a" id="StyleSelect1"><a href="#" onclick="SetCookie(nameOfCookie, 1, exp,'/');doRefresh();">A</a></span> 
            |   <span class="aa" id="StyleSelect2"><a href="#" onclick="SetCookie(nameOfCookie, 2, exp,'/');doRefresh();">A</a></span> 
            |   <span class="aaa" id="StyleSelect3"><a href="#" onclick="SetCookie(nameOfCookie, 3, exp,'/');doRefresh();">A</a></span>
        </div>
	    <div>
	        
	    </div>
	    <a href="http://www.norway.info/" target="_blank">Norway’s official websites abroad</a>
	   

	 </div> 

</div>
</div>




	        </div>
          
	        

<div class="navigation">
    <div class="navbar">
       
        <div class="navwidth">
            <div class="topnav">
                
                        <ul class="level1">
                            
                                     <li class="menuItem219932"><a href="http://www.norway.org.uk/Embassy/">Embassy and Consulates</a></li>
                                
                                     <li class="menuItem222305"><a href="http://www.norway.org.uk/studywork/">Services</a></li>
                                
                                     <li class="menuItem222372"><a href="http://www.norway.org.uk/travel/">Visit Norway</a></li>
                                
                                     <li class="menuItem219976"><a href="http://www.norway.org.uk/norwayandcountry/" class="active notalone">Norway and the UK</a></li>
                                
                                     <li class="menuItem221478"><a href="http://www.norway.org.uk/Norsk/">For nordmenn</a></li>
                                
                        </ul>
                    
                
                 
                
                 

            </div>
        </div>
        
        <div class="search"><div id="ctl00_MenuSelector_ctl00_MenuSelectorRender_Search_searchArea">
	
    <input name="ctl00$MenuSelector$ctl00$MenuSelectorRender$Search$txtSearchQuery" type="text" id="ctl00_MenuSelector_ctl00_MenuSelectorRender_Search_txtSearchQuery" class="searchField" />
    <input type="submit" name="ctl00$MenuSelector$ctl00$MenuSelectorRender$Search$btnExecuteQuery" value="Search" id="ctl00_MenuSelector_ctl00_MenuSelectorRender_Search_btnExecuteQuery" class="button" />

</div></div>
        
    </div>    

    
            <ul class="level2">
                
                         <li><a href="http://www.norway.org.uk/norwayandcountry/Norway-and-the-UK1/">Norway and the UK - an introduction</a></li>
                    
                         <li><a href="http://www.norway.org.uk/norwayandcountry/Current-Affairs/">Political and Economic Affairs</a></li>
                    
                         <li><a href="http://www.norway.org.uk/norwayandcountry/culture/">Arts</a></li>
                    
                         <li><a href="http://www.norway.org.uk/norwayandcountry/News/" class="active">Announcements</a></li>
                    
            </ul>
        
 </div>

  
    <div class="breadcrumb">
       
	            You are here:

    <img src="/Custom/Images/dot_blue.gif" alt='' /> 
    <a href="http://www.norway.org.uk/norwayandcountry/" class="linktype1">
        Norway and the UK
    </a>
 
    <img src="/Custom/Images/dot_blue.gif" alt='' /> 
    <a href="http://www.norway.org.uk/norwayandcountry/News/" class="linktype1">
        Announcements
    </a>
 
    <img src="/Custom/Images/dot_blue.gif" alt='' /> 
    <a href="http://www.norway.org.uk/norwayandcountry/News/Ledig-stilling-som-chef-kokk/" class="active linktype2">
        Ledig stilling som chef/ kokk
    </a>



	   
    </div>
	   
	      


        <ul class="level3">
            
                     <li><a href="http://www.norway.org.uk/norwayandcountry/News/Christmas-Concert--Meditations-on-Christmas/">Christmas Concert:  “Meditations on Christmas”</a></li>
                
        </ul> 
    
    <style>
        .wrapper {border-top:none;}
    </style>
    
            
            
	        <div class="wrapper">
	            <div id="ctl00_Contentwrapper" class="contentwrapper" style="background-image:url(none);">
	                <div class="main">
	                    
	                        <div class="page">
		                        
		                            

<div class="article">

	    
	    
	    
	    <div class="image fullwidth"><img src="/FileCache/PageFiles/823752/pg%20utv.jpg/width_650.height_300.mode_FillAreaWithCrop.pos_Default.color_White.jpg" width="650" height="300" alt="" title="" /></div><div class="clear"></div>             
	    
	        <div class="h1border"><h1><span>Ledig stilling som chef/ kokk</span></h1></div>
	    
	   
	    <p class="intro">
        <!-- AddFirst property er flyttet codebehind fordi vi skal ha inn en translate -->
         	        
            <span class="intro">Ambassaden søker en chef/kokk med solid erfaring innenfor gourmat mat til arrangementer og tilstelninger i ambassadørens residens.</span>
        </p>   	                      
	   
    	<div class="MainBody">
	<p>Ambassaden i London er en av Norges største utenriksstasjoner med rundt 33 medarbeidere. Ambassaden er meget travel, og det gjennomføres hvert år mellom 50 og 60 arrangementer og tilstelninger i ambassadørens residens. Det er middager (fine dining), mottagelser, lunsjer, frokoster og buffeer.</p>
<p>Vi søker etter en chef/kokk med solid erfaring innenfor gourmet mat. Vedkommende vil gå inn i et team bestående av kokk, husbestyrer og en husassistent, samt administrativ ambassaderåd på ambassaden og ambassadørens sekretær. Teamet jobber sammen for å gi det aller beste den norske ambassaden har å by på når ambassadøren inviterer til bords i residensen. Det er viktig for ambassaden å vise frem norsk matkunst og råvarer på sitt aller beste. (Alternative råvarer brukes når norske ikke er å få tak i).</p>
<p>Residensen hyrer inn ekstra hjelp som kokker og serveringshjelp når dette er nødvendig.</p>
<p><strong>Arbeidsoppgaver:</strong></p>
<ul>
<li>Forberedelse, tillaging og servering av mat til alle arrangementer</li>
<li>Planlegging av meny og bestilling av matvarer</li>
<li>Bake brød, lage desserter og alt annet av tilbehør som skal til </li>
<li>Samarbeide og planlegge hvert arrangement med husbestyrer og husassistent </li>
<li>Holde kjøkken og forkjøkken i god stand inkl. rengjøring </li>
<li>Søke ny kunnskap om mat og råvarer</li>
<li>Skape egne nettverk</li>
</ul>
<p><strong>Kvalifikasjoner:</strong></p>
<ul>
<li>Må ha utdannelse innenfor kokkefaget</li>
<li>Må ha gode kunnskaper i engelsk og norsk</li>
<li>IKT-kyndig</li>
</ul>
<p><strong>Personlige egenskaper:</strong></p>
<ul>
<li>Må ha stor arbeidskapasitet, og kunne arbeide under press</li>
<li>Må ha gode samarbeidsevner og like å jobbe i team</li>
<li>Må kunne presentere egne menyer til gjester når dette er ønskelig</li>
<li>Ha evne til å se nye muligheter, og like utfordringer</li>
</ul>
<p><strong>Ambassaden kan tilby:</strong></p>
<ul>
<li>Et meget godt arbeidsmiljø</li>
<li>Egen leilighet i residensen</li>
<li>London med alt byen har å by på</li>
<li>Lønn fastsettes utfra erfaring</li>
</ul>
<p>For nærmere opplysninger om stillingen ta kontakt med ambassaderåd Anne-Mette Grønland på e-post <a href="mailto:anne@mfa.no">anne@mfa.no</a>.</p>
<p>Søknad vedlagt CV og to referanser sendes innen 21. februar 2017 til ambassaderåd Anne-Mette Grønland på e-post <a href="mailto:anne@mfa.no">anne@mfa.no</a>.</p>
</div>
<div id="ctl00_Main_MainBodyRegion_MainBodySelector_body_MainBodyFooter1_XForm1_FormPanel" class="xForm">
	
	

</div>

<br />




<div class="clear">
</div>
<div class="sharediv">
    <div class="left">
        <a href="#top" title="">
            Back to top
        </a>
    </div>
    <div class="right linktype2">
        <small>
            <span style="vertical-align: top">
                
            </span>
            <a href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=&lt;%= AddThisAccountName %>" id="ctl00_Main_MainBodyRegion_MainBodySelector_body_MainBodyFooter1_ucSocialSharing_uxSocialMedialink" class="addthis_button">
    <img src="//s7.addthis.com/static/btn/v2/lg-share-en.gif" alt="Bookmark and Share" style="border: 0" />
</a>

<style type="text/css">
    #atic_auth { display: none !important; }
</style>
        </small>
    </div>
</div>


</div>













		                        
		                     </div>
		                 
                        
	                </div>
	                <div id="ctl00_sidebarCol" class="sidebar" style="background-color:white;">
	                        
	                              

<div class="white">
    <div class="extraHeight">
        <br />
    </div>
    
    
    
</div>




		                    
	                </div>
                </div>
                <div class="footer">
                    

<div class="display">
    <div class="h2border">
        <h2>
            Royal Norwegian Embassy in London
        </h2>
    </div>
</div>
<div class="footerelement">
    <div class="box">
        <div class="left">
            <div>
	<div>
<div>
<div>
<p>25 Belgrave Square <br />London SW1X 8QD <br /><br />Phone: +44 (0) 20 7591 5500<br />E-mail: <a href="mailto:emb.london@mfa.no">emb.london@mfa.no</a></p>
<p>Embassy Opening hours<br />Monday - Friday 10:00 - 15:00</p>
</div>
</div>
</div>
</div>
        </div>
        <div class="left">
        </div>
    </div>
</div>
<div class="footerelement">
    <div class="box">
        <div class="left">
            <p>
                
                
                
                
                
                
                </p><div>
	<p>Consular Section Opening Hours:</p>
<p>Passport appointments and other enquiries: 10:00-12:30 (Wednesdays closed)</p>
<p>Passport collections: 13:00-14:30 (Monday to Friday) Please use the main entrance, no collections at the consulate</p>
<p>E-mail&nbsp;enquiries: <a href="mailto:london.konsulat@mfa.no">london.konsulat@mfa.no</a></p>
</div>
        </div>
    </div>
</div>

<div class="footerelementright">
    <p>Stay connected with us on:</p>
    
<div class="box">
    <div class="title">
        <a href="https://www.facebook.com/#!/NorwegianEmbassyUK?fref=ts" class='darkcolor'><img src='/System/HeadingIcons/Facebook.png' alt='' /><span>Facebook</span></a>
    </div>
    <div id="ctl00_FooterSelector_ctl00_FooterSelectorRender_ctl08_ctl00_PlugIn_336_89df5d2faaac4874aa53abce27c192ef_PlugIn_336_89df5d2faaac4874aa53abce27c192ef_socialWrapper" class="content socialItems items0">
        
                
            
    </div>
    <div class="clear">
    </div>
</div>

<div class="box">
    <div class="title">
        <a href="https://twitter.com/NorwayinUK" class='darkcolor'><img src='/System/HeadingIcons/Twitter.png' alt='' /><span>Twitter</span></a>
    </div>
    <div id="ctl00_FooterSelector_ctl00_FooterSelectorRender_ctl08_ctl00_PlugIn_336_9936e346b72b49bdae75ed72b910a232_PlugIn_336_9936e346b72b49bdae75ed72b910a232_socialWrapper" class="content socialItems items0">
        
                
            
    </div>
    <div class="clear">
    </div>
</div>

</div>

	            </div>
            </div>
        </div>
    

<script type="text/javascript">
//<![CDATA[
var addthis_config = { "data_track_addressbar": true };//]]>
</script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=hattis'></script></form>
    
<script type='text/javascript'>
//<![CDATA[
    var r = Math.random();
    var t = new Date();
	var URL = '%2f_LM_W3SVC_1_ROOT%2fRoot%2fUD%2fNorway---the-official-site-in-the-UK%2fnorwayandcountry%2fNews%2fLedig-stilling-som-chef-kokk';
	var pageId = 273341;
    var extra = '';
    var ref = escape(document.referrer);
		
	if ( ref.length >= 100 ) ref = ref.substring( 0, 100 ) + '...';
    var img = document.createElement('img');
    img.style.position = 'absolute';
    img.style.width = '1px';
    img.style.height = '1px';
    img.alt = '';
    img.src = "/util/PixelImg.aspx" +
			"?URL=" + URL + 
			"&pageId=" + pageId +
			"&referrer=" + ref +
			"&extra=" + extra + 
			"&t=" + t.getTime() + ";r=" + r;
    document.body.appendChild(img);
//]]>
</script>
<noscript>
	<img style='width:1px; height: 1px; position:absolute;' alt='' src='/util/PixelImg.aspx?js=0&amp;URL=%2f_LM_W3SVC_1_ROOT%2fRoot%2fUD%2fNorway---the-official-site-in-the-UK%2fnorwayandcountry%2fNews%2fLedig-stilling-som-chef-kokk&amp;extra=&amp;pageId=273341&amp;referrer=' />

</noscript>
      <!-- start of smartsource data collector tag v10.2.29 -->
</body>
</html>